To run this web application it is required PHP version >= 7.4.0, but current version is 7.0.33